<!DOCTYPE html>
<html lang="en" data-uri="redux.slate.com/cover-stories/pages/cj1o1jmhs003inmm5iaefgeop@published" data-layout-uri="redux.slate.com/cover-stories/components/cover-story-layout/instances/article@published">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">
    <script src="//cdn.optimizely.com/js/37441550.js"></script>
    <!-- Typekit -->
    <script>
      (function(d) {
        var config = {
          kitId: 'lsl7nqu',
          scriptTimeout: 3000,
          async: true
        },
        h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
      })(document);
    </script>
    
    <!-- data-editable="head" -->
      <!-- data-uri="redux.slate.com/cover-stories/components/clay-meta-title/instances/cj1o1jmi0003mnmm55lj0myn1@published" -->

  <title>Daryl Bem proved ESP is real. Which means science is broken.</title>

<meta property="og:title" content="Daryl Bem Proved ESP Is Real. Which Means Science Is Broken.">
<meta name="twitter:title" content="Daryl Bem proved ESP is real. Which means science is broken:">
<!-- data-uri="redux.slate.com/cover-stories/components/clay-meta-url/instances/cj1o1jmi1003nnmm55y8pi8qt@published" -->
<link rel="canonical" href="http://redux.slate.com/cover-stories/2017/05/daryl-bem-proved-esp-is-real-showed-science-is-broken.html">
<meta property="og:url" content="http://redux.slate.com/cover-stories/2017/05/daryl-bem-proved-esp-is-real-showed-science-is-broken.html"><meta property="article:published_time" content="2017-05-18T01:00:27+00:00"><!-- data-uri="redux.slate.com/cover-stories/components/clay-meta-description/instances/cj1o1jmi2003onmm5na67nkas@published" -->
<meta name="description" content="The scientist couldn&#39;t have foreseen the crisis his research would touch off.">
<meta name="twitter:description" content="The scientist couldn&#39;t have foreseen the crisis his research would touch off.">
<meta property="og:description" content="The scientist couldn&#39;t have foreseen the crisis his research would touch off.">
<!-- data-uri="redux.slate.com/cover-stories/components/meta-image/instances/cj1o1jmi7003pnmm5jvysh86m@published" -->
<meta content="https://redux.slate.com/content/dam/slate/articles/health_and_science/science/2017/05/esp-science/170517_SCI_ESP-8Ball.jpg" name="twitter:image">
<meta property="og:image" content="https://redux.slate.com/content/dam/slate/articles/health_and_science/science/2017/05/esp-science/170517_SCI_ESP-8Ball.jpg">
<meta name="twitter:card" content="summary_large_image">
<!-- data-uri="redux.slate.com/cover-stories/components/clay-meta-keywords/instances/cj1o1jmi7003qnmm52apknzyj@published" -->
<meta name="keywords" content="">

<meta name="news_keywords" content="">
<meta property="article:tag" content="">

    <!-- data-editable-end -->
    <!-- data-editable="headLayout" -->
      <!-- data-uri="redux.slate.com/cover-stories/components/clay-meta-site/instances/article@published" -->
<meta name="twitter:site" content="slate">
<meta property="article:publisher" content="https://www.facebook.com/Slate">
<meta property="fb:app_id" content="142011022527753">
<meta property="og:site_name" content="Slate Magazine">
<meta property="og:type" content="article">

    <!-- data-editable-end -->
  <style>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</style></head>
  <body class="cover-story-layout  has-splash-header">
    <svg style="display:none;">
      <symbol id="facebook-icon" viewBox="0 0 24 24">
        <title>Facebook</title>
        <path d="M24,22.5A1.51,1.51,0,0,1,22.5,24h-6V14.67h3l.5-3.46H16.5V8.5A1.37,1.37,0,0,1,18,6.95h2.25V3.83a16.93,16.93,0,0,0-2.46-.16c-3.29,0-5,1.83-5,4.56v3h-3v3.46h3V24H1.5A1.51,1.51,0,0,1,0,22.5V1.5A1.51,1.51,0,0,1,1.5,0h21A1.51,1.51,0,0,1,24,1.5Z"></path>
      </symbol>
      <symbol id="twitter-icon" viewBox="0 0 24 24">
        <title>Twitter</title>
        <path d="M21.55,7.1v.64a13.9,13.9,0,0,1-14,14,13.83,13.83,0,0,1-7.56-2,7.77,7.77,0,0,0,1.17.08A9.94,9.94,0,0,0,7.28,17.5,4.91,4.91,0,0,1,2.7,14.07a4.84,4.84,0,0,0,.91.09A4.92,4.92,0,0,0,4.92,14,4.92,4.92,0,0,1,1,9.16V9.11a4.94,4.94,0,0,0,2.23.61A4.9,4.9,0,0,1,1,5.64a4.69,4.69,0,0,1,.67-2.39A14,14,0,0,0,11.8,8.3a5.13,5.13,0,0,1-.11-1.14,4.9,4.9,0,0,1,4.91-4.91A5.09,5.09,0,0,1,20.23,3.8a9.88,9.88,0,0,0,3.11-1.2,4.88,4.88,0,0,1-2.17,2.73A9.6,9.6,0,0,0,24,4.55,10,10,0,0,1,21.55,7.1Z"></path>
      </symbol>
      <symbol id="slate-plus-icon" viewBox="0 0 24 24">
        <title>Slate Plus</title>
        <g><path id="slate-plus-bg" class="cls-1" d="M12,0A12,12,0,1,0,24,12,12,12,0,0,0,12,0Z"></path><path id="slate-plus-type" class="cls-2" fill="currentColor" d="M8.58,18a7.22,7.22,0,0,1-2-.32A5.28,5.28,0,0,1,4,16l1.52-1.45a3.55,3.55,0,0,0,3.25,1.81c1.86.05,2.71-.8,2.74-1.66,0-1.16-1.27-1.46-2-1.64l-1.63-.38a5.81,5.81,0,0,1-2.4-1,2.79,2.79,0,0,1-1-2.18C4.52,7.64,6.07,5.88,8.94,6a5.7,5.7,0,0,1,4.36,2L11.91,9.22a3.78,3.78,0,0,0-3-1.64c-1.65,0-2.42.88-2.43,1.55,0,1.1,1.24,1.4,2.08,1.6l1.62.35.49.12a6.82,6.82,0,0,1,.93.3l.24.11a3.35,3.35,0,0,1,.88.6,2.88,2.88,0,0,1,.82,2.16C13.51,17.13,11.08,18.11,8.58,18Zm11.43-7H17.22v2.8H15.85v-2.8H13.12V9.8h2.74V6.92h1.37V9.8H20Z"></path></g>
      </symbol>
    </svg>
    
    <section class="splash-header" data-editable="splashHeader"><div data-uri="redux.slate.com/cover-stories/components/cover-story-header/instances/cj1o1jmhx003jnmm5kttqp3yf@published" class="cs-header" data-editable="coverData">
  <style>
    .cs-header {
        background-image: url(https://redux.slate.com/content/dam/slate/articles/health_and_science/science/2017/05/esp-science/170517_SCI_ESP-8Ball.jpg);

        color: #000000;
    }

      .cs-header,
      .cs-header__logo a,
      .cs-header__logo a:visited,
      .cs-header__logo {
        color: #000000;
      }

      @media
      only screen and (-webkit-min-device-pixel-ratio: 1.5),
      only screen and (   min--moz-device-pixel-ratio: 1.5),
      only screen and (   -moz-min-device-pixel-ratio: 1.5),
      only screen and (     -o-min-device-pixel-ratio: 3/2),
      only screen and (        min-device-pixel-ratio: 1.5),
      only screen and (                min-resolution: 192dpi) { 
        .cs-header {
          background-image: url(https://redux.slate.com/content/dam/slate/articles/health_and_science/science/2017/05/esp-science/170517_SCI_ESP-8Ball_2x.jpg);
        }
      }

      .cs-header__rubric:after {
        background: #76afe5;
      }

  </style>
  <div class="l-wrapper">
    <div class="l-container">
      <div class="cs-header__logo">
        <a href="http://www.slate.com">
          <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 366.6 133"><title>Slate logo</title><path class="st0" fill="currentColor" d="M326.5 114.7c-14.5 0-25.6-10.6-25.6-27.7h65.7c0-11.4-1.4-25.5-9.8-36.2-8.5-10.5-19.3-15.5-33-15.5-26.5 0-44.9 19.9-44.9 48.4 0 23 16.1 49.1 47.6 49.1 27.9 0 38.4-22.2 39.1-31.9h-20.1s-1.5 13.8-19 13.8zm-2.3-61.4c19.4 0 20.6 16.6 20.6 17.7h-43c.2-1.6 3.8-17.7 22.4-17.7z"/><path class="st0" fill="currentColor" d="M260.7 38.6V10.3L240.3 30v8.7h-13.8v14.6h13.8v58.1c0 17.4 14.6 21.4 26.3 21.4h7.2v-19.5c-8.2-.3-13-2.2-13-7.9V53.3H281V38.6h-20.3zM221.8 107.8V65c0-13.4-3.6-29.7-38.6-29.7-6.8 0-19.3.8-27.6 6.6-10.3 7-11.5 16.9-11.9 22.5h20c.8-5.4 2.7-12.7 18.8-12.7 17.9 0 17.9 10.1 17.9 15.5v.8s-2.8 2.2-20.8 5.4c-18.5 3.2-30.8 4.9-37 17.8-1.7 3.7-2.5 8.1-2.5 13 0 14 8.4 28.6 32 28.6 20.1 0 28.7-11.7 28.7-11.7l.6 4.2s.5 3.4.8 4.7h23.1c-2.8-8.5-3.3-13.6-3.5-22.2zm-21.4-21.4c0 12.7 0 17-5.9 22.4-4.4 3.8-10.5 6-16.7 6-11.3 0-15.3-6.2-15.3-11.5 0-11.7 15.2-13 19.7-13.9 9.8-2 16.4-4.1 16.4-4.1l1.8-.5v1.6zM112.4 10.3h20.5v119.8h-20.5zM54.1 17.8c18.2.5 28.5 11.8 33 18.1l15.3-14C99.9 18.6 84.7.9 54.4 0 22.8-.9 5.7 18.5 5.2 38.1c-.3 9.1 3.6 17.9 10.5 24 7.4 6.4 17 9 26.5 11.5 0 0 17.9 4.2 18 4.2 8.6 2 22.9 5.3 22.5 18.1-.3 9.5-9.7 18.8-30.1 18.3-22.8-.7-31.6-13-35.7-19.9-4 3.4-11.9 10.9-16.9 15.8 4.9 6.1 13.6 14.6 28.7 19.4 6.1 1.9 13.3 3.2 21.7 3.5 27.6.8 54.3-10 54.6-40.3.1-9.5-2.8-17.5-9.1-23.8-2.9-2.9-6.2-5-9.6-6.7L83.6 61c-3.4-1.4-6.8-2.4-10.2-3.2-1.8-.5-3.7-.9-5.4-1.3-.1 0-17.3-3.8-17.8-3.9C41 50.4 27 47.1 27.3 35c.2-7.5 8.6-17.7 26.8-17.2z"/></svg>
        </a>
      </div>
      <span class="cs-header__image-text">Scientist With Magic 8 Ball</span>
      <span class="cs-header__rubric">Science</span>
    </div>
  </div>
</div>
</section>
    <section class="l-wrapper">
      <section class="main l-container" data-editable="main"><article role="main" data-uri="redux.slate.com/cover-stories/components/article/instances/cj1o1jmif003znmm594s5vr9w@published" class="article article--default" itemscope itemtype="http://schema.org/Article" data-omniture="{&quot;section&quot;:&quot;News and Politics&quot;,&quot;rubric&quot;:&quot;Cover Story&quot;,&quot;seoHeadline&quot;:&quot;Daryl Bem proved ESP is real. Which means science is broken.&quot;,&quot;commericalNode&quot;:&quot;news/cover_story&quot;,&quot;pubDate&quot;:&quot;2017-05-18T01:00:27+00:00&quot;,&quot;tags&quot;:{}}">
  <style>.article__byline {
        border-color: #76afe5;
      }</style>
  <header class="article__header">
    
    <div class="article__microdata" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="Slate Redux" />
      <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="http://redux.slate.com/cover-stories/media/sites/cover-stories/logo.w600.h60.png" />
        <meta itemprop="height" content="60" />
        <meta itemprop="width" content="600" />
      </div>
    </div>

    <div class="article__byline">
      <div class="article__byline-authors">
        <span data-editable="authors" class="article__authors">By
            <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Daniel Engber</span>
                
                <meta itemprop="name" content="Daniel Engber"/></span>
          </span></div>

      <div class="article__byline-tools">
        <div data-uri="redux.slate.com/cover-stories/components/slate-share/instances/cj1o1jmif003ynmm5bucead5k@published" class="slate-share slate-share--inline">
  <style>
      .slate-share__link:hover {
        color: #76afe5;
      }
  </style>

  <a
    href="https://twitter.com/share?text=Daryl%20Bem%20proved%20ESP%20is%20real.%20Which%20means%20science%20is%20broken%3A&amp;via=slate&amp;url=http://redux.slate.com/cover-stories/2017/05/daryl-bem-proved-esp-is-real-showed-science-is-broken.html?wpsrc=sh_all_dt_tw_ru"
    class="slate-share__link js-share-link"
    data-share="twitter" target="_blank"
    data-parsely-event="_twitter-tweet"
  >
    <svg class="slate-share__icon">
      <use xlink:href="#twitter-icon"></use>
    </svg>
    <span class="slate-share__text">Tweet</span>
  </a>

  <a
    href="https://www.facebook.com/sharer.php?&u=http://redux.slate.com/cover-stories/2017/05/daryl-bem-proved-esp-is-real-showed-science-is-broken.html"
    class="slate-share__link js-share-link"
    data-share="facebook"
    data-parsely-event="_facebook-share"
    target="_blank"
  >
    <svg class="slate-share__icon">
      <use xlink:href="#facebook-icon"></use>
    </svg>
    <span class="slate-share__text">Share</span>
  </a>

</div>

      </div>
    </div>

    
    <h1 class="article__hed" data-editable="topHeadline" itemprop="headline">Daryl
Bem Proved ESP Is Real</h1>
    

    <div class="l-story-container">
      <h2 class="article__dek" data-editable="secondHeadline" itemprop="alternativeHeadline"> Which means science is broken.</h2>
    </div>
  </header>

  <section class="body">
    <div class="article__content l-story-container" data-editable="content" itemprop="articleBody">
      
        <time data-uri="redux.slate.com/cover-stories/components/slate-meta/instances/cj1o1jmie003unmm5ep61la4w@published" class="slate-meta">
  <style>
      .slate-meta__story-tag::before {
        color: #76afe5;
      }
  </style>
  <span class="slate-meta__date">May 17, 2017</span>
  <span class="slate-meta__story-tag">Cover Story</span>
</time>
<p class="slate-paragraph slate-paragraph--drop-cap" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o1jmie003vnmm5dohhdipw@published" data-word-count="72">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  It seemed obvious, at first, that Jade Wu was getting punked. In the fall of 2009, the Cornell University undergraduate had come across a posting for a job in the lab of one of the world’s best-known social psychologists. A short while later, she found herself in a conference room, seated alongside several other undergraduate women. “Have you guys heard of extrasensory perception?” Daryl Bem asked the students. They shook their heads.
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o1u232008rnmm5zjr52gox@published" data-word-count="51">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  While most labs in the psych department were harshly lit with fluorescent ceiling bulbs, Bem’s was set up for tranquility. A large tasseled tapestry stretched across one wall, and a cubicle partition was draped with soft, black fabric. It felt like the kind of place where one might stage a séance.
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003snmm54vatwf6a@published"
    data-placeholder="settings"
    class="ad ad--mobileOnly"
    data-type="mobile-only"
    data-sizes="300x250,1x1"
>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o1u238008snmm5605t1b44@published" data-word-count="49">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  “Well, extrasensory perception, also called ESP, is when you can perceive things that are not immediately available in space or time,” Bem said. “So, for example, when you can perceive something on the other side of the world, or in a different room, or something that hasn’t happened yet.”
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o1u23c008tnmm5de9m9gyk@published" data-word-count="38">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  It occurred to Wu that the flyer might have been a trick. What if she and the other women were themselves the subjects of Bem’s experiment? What if he were testing whether they’d go along with total nonsense?
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003tnmm5nn244zik@published"
    data-placeholder="settings"
    class="ad"
    data-type="outstream-video"
    data-sizes="2x2"
>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o1u23k008vnmm56st1olhu@published" data-word-count="52">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  “I know this sounds kind of out there,” Wu remembers Bem saying, “but there is evidence for ESP, and I really believe it. But I don’t need you to believe it. In fact, it’s better if you don’t. It’s better if I can say, ‘Even my staff don’t believe in this.’ ”
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o1u23j008unmm5ohbm2ywg@published" data-word-count="53">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  As Bem went on, Wu began to feel more at ease. He seemed genuine and kind, and he wasn’t trying to convert her to his way of thinking. <em>OK, so</em> <em>maybe there’s going to be a you-got-punked moment at the end of this, </em>she thought,<em> but at least this guy will pay me.</em>
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003rnmm5a7y7zog4@published"
    data-placeholder="settings"
    class="ad ad--tabletDesktop"
    data-type="mid-article-spot"
    data-sizes=""
>
</div>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003snmm54vatwf6a@published"
    data-placeholder="settings"
    class="ad ad--mobileOnly"
    data-type="mobile-only"
    data-sizes="300x250,1x1"
>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o1u23m008wnmm5x3t8lo47@published" data-word-count="80">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  In truth, Bem had no formal funding for his semisecret research program. For nearly a decade, he’d been paying undergraduates like Wu out of his own pocket, to help him demonstrate that we all possess some degree of precognition—a subtle sense of what will happen in the future. He rarely came into the lab himself, so he’d leave his lab assistants an envelope stuffed with bills. They dispensed $5 from the kitty to each subject they ran through the experiment.
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o1u23z008xnmm5nx4jzarl@published" data-word-count="95">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  For the rest of that semester and into the one that followed, Wu and the other women tested hundreds of their fellow undergrads. Most of the subjects did as they were told, got their money, and departed happily. A few students—all of them white guys, Wu remembers—would hang around to ask about the research and to probe for flaws in its design. Wu still didn’t believe in ESP, but she found herself defending the experiments to these mansplaining guinea pigs. The methodology was sound, she told them—as sound as that of any other psychology experiment.
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o1u249008ynmm54izwo0q6@published" data-word-count="126">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  In the spring of 2010, not long after Wu signed on, Bem decided he’d done enough to prove his claim. In May, he wrote up the results of his 10-year study and sent them off to one of his field’s most discerning peer-reviewed publications, the <em>Journal of Personality and Social Psychology</em>. (<em>JPSP</em> turns away some 85 percent of all submissions, making its acceptance rate comparable to that of the Cornell admissions office.) This was the same journal where Bem had published one of the first <a href="http://psycnet.apa.org/journals/psp/1/5/453/" target="_blank">papers</a> of his career, way back in 1965. Now he would return to <em>JPSP</em> with the most amazing research he’d ever done—that anyone had ever done, perhaps. It would be the capstone to what had already been a historic 50-year career.
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o1u24b008znmm513i9l8u6@published" data-word-count="57">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  Having served for a time as an associate editor of <em>JPSP</em>, Bem knew his methods would be up to snuff. With about 100 subjects in each experiment, his sample sizes were large. He’d used only the most conventional statistical analyses. He’d double- and triple-checked to make sure there were no glitches in the randomization of his stimuli.
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003snmm54vatwf6a@published"
    data-placeholder="settings"
    class="ad ad--mobileOnly"
    data-type="mobile-only"
    data-sizes="300x250,1x1"
>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o1u24g0090nmm5e6034lxj@published" data-word-count="57">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  Even with all that extra care, Bem would not have dared to send in such a controversial finding had he not been able to replicate the results in his lab, and replicate them again, and then replicate them five more times. His finished paper lists nine separate ministudies of ESP. Eight of those returned the same effect.
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o1u24o0092nmm5kiypizc4@published" data-word-count="55">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  Bem’s 10-year investigation, his nine experiments, his thousand subjects—all of it would have to be taken seriously. He’d shown, with more rigor than anyone ever had before, that it might be possible to see into the future. Bem knew his research would not convince the die-hard skeptics. But he also knew it couldn’t be ignored.
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003rnmm5a7y7zog4@published"
    data-placeholder="settings"
    class="ad ad--tabletDesktop"
    data-type="mid-article-spot"
    data-sizes=""
>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o1u24m0091nmm5bx9oz6un@published" data-word-count="46">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  When the study went public, about six months later, some of Bem’s colleagues guessed it was a <a href="http://andrewgelman.com/2013/08/25/a-new-bem-theory/" target="_blank">hoax</a>. Other scholars, those who believed in ESP—theirs is a small but fervent field of study—saw his paper as validation of their work and a chance for mainstream credibility.
</p>
<div
  data-uri="redux.slate.com/cover-stories/components/slate-pull-quote/instances/cj2tpif990004gpm5abwq1oez@published"
  class="slate-quote slate-quote--right slate-pull-quote"
  itemscope aria-hidden="true"
  data-editable="quoteInfo"
>
  <style>
      .slate-quote {
        border-color: #76afe5;
      }
  </style>
    <span class="slate-quote__text">“Reading
it made me physically unwell.”—<span class="caps"><span class="caps">E.J.</span></span> Wagenmakers on Daryl Bem’s <span class="caps"><span class="caps">ESP</span></span><span class="widont">&nbsp;</span>paper</span>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o1u24u0093nmm5jphicgrc@published" data-word-count="104">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  But for most observers, at least the mainstream ones, the paper posed a very difficult dilemma. It was both methodologically sound and logically insane. Daryl Bem had seemed to prove that time can flow in two directions—that ESP is real. If you bought into those results, you’d be admitting that much of what you understood about the universe was wrong. If you rejected them, you’d be admitting something almost as momentous: that the standard methods of psychology cannot be trusted, and that much of what gets published in the field—and thus, much of what we think we understand about the mind—could be total bunk.
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o1u2580094nmm5uv7u7vs8@published" data-word-count="51">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  If one had to choose a single moment that set off the “replication crisis” in psychology—an event that nudged the discipline into its present and <a href="http://blogs.discovermagazine.com/neuroskeptic/2016/09/25/fiske-jab-on-methodological-terrorism/#.WOKfvmTyvbg" target="_blank">anarchic</a> state, where even <a href="http://www.slate.com/articles/health_and_science/cover_story/2016/08/can_smiling_make_you_happier_maybe_maybe_not_we_have_no_idea.html" target="_blank">textbook findings</a> have been <a href="http://www.slate.com/articles/health_and_science/cover_story/2016/03/ego_depletion_an_influential_theory_in_psychology_may_have_just_been_debunked.html" target="_blank">cast in doubt</a>—this might be it: the publication, in early 2011, of Daryl Bem’s experiments on second sight.
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003snmm54vatwf6a@published"
    data-placeholder="settings"
    class="ad ad--mobileOnly"
    data-type="mobile-only"
    data-sizes="300x250,1x1"
>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o1u2590095nmm55eevq408@published" data-word-count="88">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  The replication crisis as it’s understood today may yet prove to be a passing worry or else a mild problem calling for a soft corrective. It might also grow and spread in years to come, flaring from the <a href="http://theconversation.com/the-replication-crisis-has-engulfed-economics-49202" target="_blank">social sciences</a> into other disciplines, burning trails of cinder through <a href="http://www.slate.com/articles/health_and_science/future_tense/2016/04/biomedicine_facing_a_worse_replication_crisis_than_the_one_plaguing_psychology.html" target="_blank">medicine</a>, <a href="https://qz.com/725746/a-deep-flaw-has-been-discovered-in-thousands-of-neuroscience-studies-so-why-arent-neuroscientists-freaking-out/" target="_blank">neuroscience</a>, and <a href="http://www.nature.com/news/bloggers-put-chemical-reactions-through-the-replication-mill-1.12262" target="_blank">chemistry</a>. It’s hard to see into the future. But here’s one thing we can say about the past: The final research project of Bem’s career landed like an ember in the underbrush and set his field ablaze.
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-section-div/instances/cj1p83xvm00conmm5sth3eg3h@published" class="section-div"></div><figure data-uri="redux.slate.com/cover-stories/components/slate-image/instances/cj2tlxyzc0002gpm5xgpkutvj@published" class="slate-image slate-image--wide" data-editable="imageInfo">
    <style>
      .lazy-container {
        background: #F6F5F4;
        position: relative;
        width: 100%;
        height: 0;
        padding-bottom: calc( 100% * (2 / 3) );
        overflow: hidden;
      }

      .lazy-container img {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
        transition: opacity 0.5s linear;
      }

      .slate-image__placeholder {
        filter: blur(50px);
        transform: scale(1);
      }

      .lazy-container .slate-image__src {
        opacity: 0;
        z-index: 1;
      }

      .lazy-container .slate-image__src.loaded {
        opacity: 1;
      }
    </style>

    <div class="lazy-container">
        <img class="slate-image__src" data-normal="https://redux.slate.com/content/dam/slate/articles/health_and_science/science/2017/05/esp-science/170517_SCI_ESP-Tarot-Cards.gif" data-retina="https://redux.slate.com/content/dam/slate/articles/health_and_science/science/2017/05/esp-science/170517_SCI_ESP-Tarot-Cards.gif" data-srcset="https://redux.slate.com/content/dam/slate/articles/health_and_science/science/2017/05/esp-science/170517_SCI_ESP-Tarot-Cards.gif 1x, https://redux.slate.com/content/dam/slate/articles/health_and_science/science/2017/05/esp-science/170517_SCI_ESP-Tarot-Cards.gif 2x" alt="Scientist With Tarot Cards" />
        <noscript>
          <img src="https://redux.slate.com/content/dam/slate/articles/health_and_science/science/2017/05/esp-science/170517_SCI_ESP-Tarot-Cards.gif" alt="Scientist With Tarot Cards" srcset="https://redux.slate.com/content/dam/slate/articles/health_and_science/science/2017/05/esp-science/170517_SCI_ESP-Tarot-Cards.gif 1x, https://redux.slate.com/content/dam/slate/articles/health_and_science/science/2017/05/esp-science/170517_SCI_ESP-Tarot-Cards.gif 2x" />
        </noscript>
    </div>

    <figcaption class="slate-image__caption-credit"> 
      <div class="slate-image__caption"></div>
      <div class="slate-image__credit">Lisa Larson-Walker</div>
    </figcaption>
</figure>
<p class="slate-paragraph slate-paragraph--drop-cap" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o1v042009hnmm5do9ziaru@published" data-word-count="87">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  Daryl Bem has always had a knack for not fitting in. When he was still in kindergarten—a gentle Jewish kid from Denver who didn’t care for sports—he was <a href="https://books.google.com/books?id=8xk6J30Mv2sC&lpg=PP1&pg=PA43#v=onepage&q=bullied&f=false" target="_blank">bullied so viciously</a> that his family was forced to move to a different neighborhood. At the age of 7, he grew interested in magic shows, and by the time he was a teenager, he’d become infatuated with mentalism. Bem would perform tricks of <a href="https://www.youtube.com/watch?v=K4wL5fX3xGQ" target="_blank">mind-reading and clairvoyance</a> for friends and classmates and make it seem as though he were telepathic.
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o1v1mq009inmm5p5ha4fae@published" data-word-count="90">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  As a student, Bem was both mercurial and brash. He started graduate school in physics at MIT, then quickly changed his mind, transferring to the University of Michigan to study as a social psychologist. While at Michigan, still in his early 20s and not yet in possession of his Ph.D., Bem took aim at the leading figure in his field, Leon Festinger. For his dissertation, Bem proposed a <a href="http://web.mit.edu/curhan/www/docs/Articles/15341_Readings/Motivation/Bem_1967_Self_perception.pdf" target="_blank">different explanation</a>—one based on the old and out-of-fashion writings of behaviorist B.F. Skinner—for the data that undergirded Festinger’s theory of <a href="https://en.wikipedia.org/wiki/Cognitive_dissonance" target="_blank">cognitive dissonance</a>.
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003rnmm5a7y7zog4@published"
    data-placeholder="settings"
    class="ad ad--tabletDesktop"
    data-type="mid-article-spot"
    data-sizes=""
>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o1v1my009jnmm57sh806go@published" data-word-count="86">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  This would be Bem’s method throughout his career: He’d jab at established ways of thinking, rumble with important scholars, and champion some antique or half-forgotten body of research he felt had been ignored. Starting in the 1970s, he quarreled with famed personality psychologist <a href="http://www.newyorker.com/science/maria-konnikova/struggles-psychologist-studying-self-control" target="_blank">Walter Mischel</a> by proffering a <a href="http://www.readcube.com/articles/10.1111/j.2044-8279.1943.tb02719.x" target="_blank">theory of personality</a> that dated to the 1930s. Later, Bem would argue against the biological theory of sexual orientation, favoring a developmental hypothesis that derived from “<a href="theoretical%20and%20empirical%20building%20block" target="_blank">theoretical and empirical building blocks … already scattered about in the literature</a>.”
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003snmm54vatwf6a@published"
    data-placeholder="settings"
    class="ad ad--mobileOnly"
    data-type="mobile-only"
    data-sizes="300x250,1x1"
>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o1v1n6009mnmm5owd1cwfh@published" data-word-count="52">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  As a young professor at Carnegie Mellon University, Bem liked to close out each semester by performing as a mentalist. After putting on his show, he’d tell his students that he didn’t really have ESP. In class, he also stressed how easily people can be fooled into believing they’ve witnessed paranormal phenomena.
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o1v1n0009knmm5qwkjmq0e@published" data-word-count="97">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  Around that time, Bem met Robert McConnell, a biophysicist at the University of Pittsburgh and an <a href="http://archived.parapsych.org/members/r_a_mcconnell.html" target="_blank">evangelist for ESP research</a>. McConnell, the <a href="http://www.parapsych.org/articles/1/14/history_of_the_parapsychological.aspx" target="_blank">founding president of the Parapsychological Association</a>, told Bem the evidence for ESP was in fact quite strong. He invited Bem to join him for a meeting with Ted Serios, a man who could supposedly <a href="https://youtu.be/Pm3DX96ILjw?t=2m11s" target="_blank">project his thoughts onto Polaroid film</a>. The magic was supposed to work best when Serios was inebriated. (The psychic called his booze “film juice.”) Bem spent some time with the drunken mind-photographer, but no pictures were produced. He was not impressed.
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o1v1n5009lnmm5dlc6n5hw@published" data-word-count="91">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  In his skepticism about ESP, Bem for once was not alone. The 1970s marked a <a href="http://www.slate.com/articles/news_and_politics/dispatches/2005/06/remember_flimflam.html" target="_blank">golden age for demystifying paranormal claims</a>. James Randi, like Bem a trained stage magician, had made his name as a professional debunker by exposing the likes of <a href="https://www.youtube.com/watch?v=TNKmhv9uoiQ" target="_blank">Uri Geller</a>. Randi subsequently took aim at researchers who studied ESP in the lab, <a href="https://en.wikipedia.org/wiki/Project_Alpha" target="_blank">sending a pair of stage performers</a> into a well-funded parapsychology lab at Washington University in 1979. The fake psychics convinced the lab their abilities were real, and Randi did not reveal the hoax until 1983.
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o1v1n7009nnmm5ae8we5ii@published" data-word-count="82">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  As debunkers rose to prominence, the field of psychical research wallowed in its own early version of the replication crisis. The laboratory evidence for ESP had begun to shrivel under careful scrutiny and sometimes seemed to disappear entirely when others tried to reproduce the same experiments. In October 1983, the Parapsychology Foundation held a conference in San Antonio, Texas, to address the field’s “<a href="https://books.google.com/books/about/The_Repeatability_Problem_in_Parapsychol.html?id=cSUNAAAAIAAJ" target="_blank">repeatability problem</a>.” What could be done to make ESP research more reliable, researchers asked, and more resilient to fraud?
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003snmm54vatwf6a@published"
    data-placeholder="settings"
    class="ad ad--mobileOnly"
    data-type="mobile-only"
    data-sizes="300x250,1x1"
>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o1v1ng009onmm547vaqcyc@published" data-word-count="111">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  A <a href="http://www.ics.uci.edu/~jutts/UttsStatPsi.pdf" target="_blank">raft of reforms</a> were proposed and implemented. Experimenters were advised to be wary of the classic test for “statistical significance,” for example, since it could often be misleading. They should avail themselves of larger groups of subjects, so they’d have sufficient power to detect a real effect. They should also attempt to replicate their work, ideally in adversarial collaborations with skeptics of the paranormal, and they should analyze the data from lots of different studies all at once, including those that had never gotten published. In short, the field of parapsychology decided to adopt the principles of solid scientific practice that had long been ignored by their mainstream academic peers.
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003rnmm5a7y7zog4@published"
    data-placeholder="settings"
    class="ad ad--tabletDesktop"
    data-type="mid-article-spot"
    data-sizes=""
>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o1v1np009pnmm5ip7yx2zt@published" data-word-count="52">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  As part of this bid to be taken seriously by the scientific establishment, a noted ESP researcher named Chuck Honorton asked Bem to visit his lab in Princeton, New Jersey. He thought he’d found <a href="https://en.wikipedia.org/wiki/Ganzfeld_experiment" target="_blank">strong evidence in favor of telepathy</a>, and he wanted Bem to tell him why he might be wrong.
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o1v1nz009qnmm57vmlvybr@published" data-word-count="54">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  Bem didn’t have an answer. In 1983, the scientist and stage performer made a careful audit of the Honorton experiments. To his surprise, they appeared to be airtight. By then, Bem had already started to reconsider his doubts about the field, but this was something different. Daryl Bem had found his faith in ESP.
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-section-div/instances/cj1p84gco00cpnmm5cl9gshol@published" class="section-div"></div><p class="slate-paragraph slate-paragraph--drop-cap" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o1zrru009tnmm59jp0d1pl@published" data-word-count="67">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  Not long after she was hired, Jade Wu found herself staring at a bunch of retro pornography: naked men with poofy mullets and naked girls with feathered hair. “I’m gay, so I don’t know what’s sexy for heterosexuals,” Bem had said, in asking for her thoughts. Wu didn’t want to say out loud that the professor’s porno pictures weren’t hot, so she lied: <em>Yeah, sure, they’re erotic</em>.
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o201kz009unmm5ckt9c1al@published" data-word-count="92">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  These would be the stimuli for the first of Bem’s experiments on ESP (or at least the first one to be reported in his published paper). Research subjects—all of them Cornell undergraduates—saw an image of a pair of curtains on a computer monitor. They were then prompted to guess which of the curtains concealed a hidden image. The trick was that the correct answer would be randomly determined only <em>after</em> the student made her choice. If she managed to perform better than chance, it would be evidence that she’d intuited the future.
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003snmm54vatwf6a@published"
    data-placeholder="settings"
    class="ad ad--mobileOnly"
    data-type="mobile-only"
    data-sizes="300x250,1x1"
>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o201l7009vnmm5s0ch3h2s@published" data-word-count="96">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  Bem had a reason for selecting porn: He figured that if people did have ESP, then it would have to be an adaptive trait—a sixth sense that developed over millions of years of evolution. If our sixth sense really had such ancient origins, he guessed it would likely be attuned to our most ancient needs and drives. In keeping with this theory, he set up the experiment so that a subset of the hidden images would be arousing to the students. Would the premonition of a pornographic image encourage them to look behind the correct curtain?
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o201lh009ynmm5v2ruhh5l@published" data-word-count="35">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  The data seemed to bear out Bem’s hypothesis. In the trials where he’d used erotic pictures, students selected their location 53 percent of the time. That marked a small but significant improvement over random guessing.
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003rnmm5a7y7zog4@published"
    data-placeholder="settings"
    class="ad ad--tabletDesktop"
    data-type="mid-article-spot"
    data-sizes=""
>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o201lf009wnmm51pgv34px@published" data-word-count="135">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  For another experiment, Bem designed a simple test of verbal memory. Students were given several minutes to examine a set of words, then were allotted extra time to practice typing out a subset of those words. When they were asked to list as many of the words as possible, they did much better on the ones they’d seen a second time. That much was straightforward: Practice can improve your recall. But when it was time to run the study, Bem flipped the tasks around. Now the students had to list the words just <em>before</em> the extra practice phase instead of after it. Still, he found signs of an effect: Students were better at remembering the words they would type out later. It seemed as though the practice session had benefits that extended backward through time.
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o201lg009xnmm569ku9s7i@published" data-word-count="85">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  Similar experiments, with the sequence of the tasks and stimuli reversed, showed students could have their emotions primed by words they hadn’t seen, that they would recoil from scary pictures that hadn’t yet appeared, and that they would get habituated to unpleasant imagery to which they would later be exposed. Almost every study worked as Bem expected. When he looked at all his findings together, he concluded that the chances of this being a statistical artifact—that is to say, the product of dumb luck—were infinitesimal.
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003snmm54vatwf6a@published"
    data-placeholder="settings"
    class="ad ad--mobileOnly"
    data-type="mobile-only"
    data-sizes="300x250,1x1"
>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o201li009znmm51vd86fen@published" data-word-count="56">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  This did not surprise him. By the time he’d begun this research, around the turn of the millennium, he already believed ESP was real. He’d delved into the published work on telepathy and clairvoyance and concluded that Robert McDonnell was right: The evidence in favor of such phenomena, known to connoisseurs as “<a href="http://search.proquest.com/openview/6b9a0268f86f25e52729658c47dc3be3/1?pq-origsite=gscholar&cbl=1818062" target="_blank">psi</a>” processes, was compelling.
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o201ls00a0nmm559ijhh4o@published" data-word-count="47">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  Indeed, a belief in ESP fit into Bem’s way of thinking—it tempted his contrarianism. As with his attacks on cognitive dissonance and personality theory, Bem could draw his arguments from a well-developed research literature—this one <a href="https://en.wikipedia.org/wiki/Joseph_Banks_Rhine#ESP_research" target="_blank">dating to the 1930s</a>—which had been, he thought, unfairly rejected and ignored.
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o201m700a1nmm5nn3wnvc6@published" data-word-count="109">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  Together with Chuck Honorton, the paranormal researcher in Princeton, Bem set out to summarize this research for his mainstream colleagues in psychology. In the early 1990s, they put together a review of all the work on ESP that had been done using Honorton’s approach and sent it to Bem’s associate Robert Sternberg, then the editor of <em>Psychological Bulletin</em>. “We believe that the replication rates and effect sizes achieved … are now sufficient to warrant bringing this body of data to the attention of the wider psychological community,” he and Honorton wrote in a paper titled “<a href="http://www.dbem.ws/Does%20Psi%20Exist%3F.pdf" target="_blank">Does Psi Exist?</a>” Sternberg made the article the lead of the January 1994 issue.
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o201m900a2nmm52iko7orn@published" data-word-count="106">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  By 2001, Bem had mostly set aside his mainstream work and turned to writing <a href="http://dbem.ws/pubs.html#2000" target="_blank">commentaries and book reviews</a> on psi phenomena. He’d also quietly embarked upon a major scientific quest, to find what he called “the holy grail” of parapsychology research: a fully reproducible experiment on ESP that any lab could replicate. His most important tool, as a scientist and rhetorician, would be simplicity. He’d work with well-established protocols, using nothing more than basic tests of verbal memory, priming, and habituation. He’d show that his studies weren’t underpowered, that his procedures weren’t overcomplicated, and that his statistics weren’t convoluted. He’d make his methods bland and unremarkable.
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003rnmm5a7y7zog4@published"
    data-placeholder="settings"
    class="ad ad--tabletDesktop"
    data-type="mid-article-spot"
    data-sizes=""
>
</div>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003snmm54vatwf6a@published"
    data-placeholder="settings"
    class="ad ad--mobileOnly"
    data-type="mobile-only"
    data-sizes="300x250,1x1"
>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o201mi00a3nmm53ooeugws@published" data-word-count="63">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  In 2003, 2004, 2005, and 2008, Bem presented pilot data to the annual meeting of the Parapsychological Association. Finally, in 2010, after about a decade’s worth of calibration and refinement, he figured he’d done enough. A thousand subjects, nine experiments, eight significant results. This would be his solid, mainstream proof of ESP—a set of tasks that could be transferred to any other lab.
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o201mk00a4nmm55s4xttm8@published" data-word-count="32">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  On May 12, 2010, he sent a manuscript to the <em>Journal of Personality and Social Psychology</em>. He called it “Feeling the Future: Experimental Evidence for Anomalous Retroactive Influences on Cognition and Affect.”
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-section-div/instances/cj1p86isy00cqnmm5roltyf15@published" class="section-div"></div><figure data-uri="redux.slate.com/cover-stories/components/slate-image/instances/cj2tm10nb0003gpm5kt5iepts@published" class="slate-image slate-image--wide" data-editable="imageInfo">
    <style>
      .lazy-container {
        background: #F6F5F4;
        position: relative;
        width: 100%;
        height: 0;
        padding-bottom: calc( 100% * (2 / 3) );
        overflow: hidden;
      }

      .lazy-container img {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
        transition: opacity 0.5s linear;
      }

      .slate-image__placeholder {
        filter: blur(50px);
        transform: scale(1);
      }

      .lazy-container .slate-image__src {
        opacity: 0;
        z-index: 1;
      }

      .lazy-container .slate-image__src.loaded {
        opacity: 1;
      }
    </style>

    <div class="lazy-container">
        <img class="slate-image__src" data-normal="https://redux.slate.com/content/dam/slate/articles/health_and_science/science/2017/05/esp-science/170517_SCI_ESP-Ouija-Board.gif" data-retina="https://redux.slate.com/content/dam/slate/articles/health_and_science/science/2017/05/esp-science/170517_SCI_ESP-Ouija-Board.gif" data-srcset="https://redux.slate.com/content/dam/slate/articles/health_and_science/science/2017/05/esp-science/170517_SCI_ESP-Ouija-Board.gif 1x, https://redux.slate.com/content/dam/slate/articles/health_and_science/science/2017/05/esp-science/170517_SCI_ESP-Ouija-Board.gif 2x" alt="Scientist With Crystal Ball" />
        <noscript>
          <img src="https://redux.slate.com/content/dam/slate/articles/health_and_science/science/2017/05/esp-science/170517_SCI_ESP-Ouija-Board.gif" alt="Scientist With Crystal Ball" srcset="https://redux.slate.com/content/dam/slate/articles/health_and_science/science/2017/05/esp-science/170517_SCI_ESP-Ouija-Board.gif 1x, https://redux.slate.com/content/dam/slate/articles/health_and_science/science/2017/05/esp-science/170517_SCI_ESP-Ouija-Board.gif 2x" />
        </noscript>
    </div>

    <figcaption class="slate-image__caption-credit"> 
      <div class="slate-image__caption"></div>
      <div class="slate-image__credit">Lisa Larson-Walker</div>
    </figcaption>
</figure>
<p class="slate-paragraph slate-paragraph--drop-cap" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1o215bj00a6nmm5uq1x9lj7@published" data-word-count="35">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  The first time E.J. Wagenmakers read Bem’s ESP paper, he was having lunch at a neuroscience conference in Berlin. “I had to put it away several times,” he recalls. “Reading it made me physically unwell.”
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p7w7fq00annmm5nu97359z@published" data-word-count="160">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  Wagenmakers, a research methodologist from the University of Amsterdam, believed the paper had at least one glaring problem: There was no clear dividing line between the exploratory and confirmatory phases of Bem’s research. He noticed, for example, that there were lots of different ways Bem might have analyzed the data in his erotic pictures study. He could have looked for ESP on neutral pictures instead of just erotic ones, or exclusively on happy pictures, or on nonerotic pictures that happened to be romantic. If you give yourself a dozen different ways to slice and dice your data, you’re at much greater risk of finding patterns in a set of random blips. That’s not so bad at the start of your research, when you’re working out the best approach for your experiments, but later on it can be disastrous. If Bem hadn’t decided well ahead of time exactly how he planned to crunch his numbers, all his findings would be suspect.
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003snmm54vatwf6a@published"
    data-placeholder="settings"
    class="ad ad--mobileOnly"
    data-type="mobile-only"
    data-sizes="300x250,1x1"
>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p7w7fv00aonmm51o76h69w@published" data-word-count="114">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  Had Bem made those choices in advance? The wording of his paper suggested that he had. But that’s the way papers in his field are written—or at least it’s how they were written back in 2010: People would act as if they’d preplanned everything, even when they’d bushwhacked their way through a thicket of results, ignoring all the dead ends they came across along the way. Statistician Andrew Gelman refers to this as “the garden of forking paths”: If you don’t specify your route before you start, any place you end up can be made to seem like a meaningful destination. (Gelman <a href="http://www.slate.com/articles/health_and_science/science/2013/07/statistics_and_psychology_multiple_comparisons_give_spurious_results.html" target="_blank">ascribed this problem to Bem’s research</a> in a 2013 piece for <strong><em>Slate</em></strong>.)
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p7w7g200apnmm58kxdpu7z@published" data-word-count="79">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  Bem’s paper did acknowledge that he’d done pilot testing and even cites three sets of findings that he did not include in his final analysis. “As all research psychologists know, many procedures get tried and discarded,” he wrote. He did not, however, mention the other forks he traversed throughout the research process. Wu, for one, remembers Bem making lots of tweaks to his experiments. He would adjust the numbers of trials and the timing of the stimuli, she says.
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003rnmm5a7y7zog4@published"
    data-placeholder="settings"
    class="ad ad--tabletDesktop"
    data-type="mid-article-spot"
    data-sizes=""
>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p7w7g300aqnmm58u7h36on@published" data-word-count="135">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  That’s to be expected: Lab research is a messy process, and it’s not always clear in retrospect—even to the author of a study—when and how every decision got made. “I would start one [experiment], and if it just wasn’t going anywhere, I would abandon it and restart it with changes,” Bem told me recently. Some of these changes were reported in the article; others weren’t. “I didn’t keep very close track of which ones I had discarded and which ones I hadn’t,” he said. Given that the studies spanned a decade, Bem can’t remember all the details of the early work. “I was probably very sloppy at the beginning,” he said. “I think probably some of the criticism could well be valid. I was never dishonest, but on the other hand, the critics were correct.”
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p7w7g400arnmm5gqpaqetx@published" data-word-count="63">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  There’s now a movement in psychology to “pre-register” your research, so you commit yourself in advance to a plan for running your experiment and analyzing the data. Even now, the wisdom of this practice is <a href="https://www.psychologicalscience.org/observer/why-preregistration-makes-me-nervous/comment-page-1" target="_blank">contested</a>, and it’s certainly the case that journal editors never would have expected Bem to pre-register anything circa the early 2000s, when he started on his ESP research.
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003snmm54vatwf6a@published"
    data-placeholder="settings"
    class="ad ad--mobileOnly"
    data-type="mobile-only"
    data-sizes="300x250,1x1"
>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p7w7g600asnmm5z8fzougo@published" data-word-count="73">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  “Clearly by the normal rules that we [used] in evaluating research, we would accept this paper,” said Lee Ross, a noted social psychologist at Stanford who served as one of Bem’s peer reviewers. “The level of proof here was ordinary. I mean that positively as well as negatively. I mean it was exactly the kind of conventional psychology analysis that [one often sees], with the same failings and concerns that most research has.”
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p7w7h000atnmm5kphj71py@published" data-word-count="87">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  In his submission to the editors of <em>JPSP</em>, Bem had recommended Ross as a reviewer. The two men are very close: Each is a godparent to the other’s children. Although Ross did not believe in psi phenomena, he was knowledgeable about the field, having analyzed data from parapsychology experiments as a graduate student in the 1960s. Indeed, Ross didn’t trust the data in the paper—he still does not believe in ESP—but he also knew there was no chance whatsoever that his friend had been deceptive or incompetent.
</p>
<div
  data-uri="redux.slate.com/cover-stories/components/slate-pull-quote/instances/cj2tpjsa30005gpm5u2i2nf82@published"
  class="slate-quote slate-quote--right slate-pull-quote"
  itemscope aria-hidden="true"
  data-editable="quoteInfo"
>
  <style>
      .slate-quote {
        border-color: #76afe5;
      }
  </style>
    <span class="slate-quote__text">Bem
had shown that even a rigorous scientist could cart himself to crazy-land, just
by following the rules of the<span class="widont">&nbsp;</span>road.</span>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p7w7h100aunmm5w9cpseur@published" data-word-count="69">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  Ross made his name as a psychologist, in part, by demonstrating that people often cling to their beliefs in the face of any challenge, <a href="https://books.google.com/books?id=_0H8gwj4a1MC&lpg=PP1&pg=PA149#v=onepage&q=devastating&f=false" target="_blank">no matter how profound</a>. Bem’s paper struck him as an interesting challenge for the field. “You have a belief, and here’s some data that contradict it,” he said. “I thought it was time for a discussion [of] how we deal with surprising results in psychology.”
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p7w7h400avnmm52iamea1u@published" data-word-count="38">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  Meanwhile, at the conference in Berlin, Wagenmakers finally managed to get through Bem’s paper. “I was shocked,” he says. “The paper made it clear that just by doing things the regular way, you could find just about anything.”
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003rnmm5a7y7zog4@published"
    data-placeholder="settings"
    class="ad ad--tabletDesktop"
    data-type="mid-article-spot"
    data-sizes=""
>
</div>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003snmm54vatwf6a@published"
    data-placeholder="settings"
    class="ad ad--mobileOnly"
    data-type="mobile-only"
    data-sizes="300x250,1x1"
>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p7w7h500awnmm5dt5mivs3@published" data-word-count="76">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  On the train back to Amsterdam, Wagenmakers drafted a rebuttal, to be published in <em>JPSP</em> alongside the original research. The problems he saw in Bem’s paper were not particular to paranormal research. “Something is deeply wrong with the way experimental psychologists design their studies and report their statistical results,” Wagenmakers wrote. “We hope the Bem article will become a signpost for change, a writing on the wall: Psychologists must change the way they analyze their data.”<br> <br>
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-section-div/instances/cj1p86wwr00crnmm5jh47r9nx@published" class="section-div"></div><p class="slate-paragraph slate-paragraph--drop-cap" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p7wfym00aynmm5qmfmr72o@published" data-word-count="65">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  The final version of Bem’s paper was scheduled to appear in the March 2011 issue of <em>JPSP</em>. In advance of its release, the Cornell communications office put out a <a href="http://andrewgelman.com/2017/04/04/study-showing-humans-psychic-powers-caps-daryl-bems-career/" target="_blank">story on the work</a>, which it called the cap to Bem’s career. The work “gladdened the hearts of psi researchers,” it said, “but stumped doubting social psychologists, who <a href="http://www.news.cornell.edu/stories/2010/12/study-looks-brains-ability-see-future" target="_blank">cannot fault Bem’s mainstream and widely accepted methodology</a>.”
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p7z8fg00bbnmm5hgwv9jgk@published" data-word-count="49">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  By the beginning of January, the ESP study had become a media phenomenon. The reaction was intense and at times derisive. A front-page story in the <em>New York Times</em> quoted one psi-skeptic as saying, “<a href="http://www.nytimes.com/2011/01/06/science/06esp.html" target="_blank">It’s craziness, pure craziness</a>. I can’t believe a major journal is allowing this work in.”
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p80v7s00bfnmm598eop47q@published" data-word-count="14">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  “<a href="https://www.wired.com/2010/11/feeling-the-future-is-precognition-possible/" target="_blank">Only time will tell if the data holds up</a>,” wrote Jonah Lehrer at <em>Wired</em>.
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p80xgn00bgnmm56q21jxot@published" data-word-count="38">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  At first, Bem was thrilled by the attention. He called a lab meeting at Cornell to thank his undergraduate assistants, then invited them to New York City to watch him <a href="http://www.cc.com/video-clips/bhf8jv/the-colbert-report-time-traveling-porn---daryl-bem" target="_blank">appear on an episode</a> of <em>The</em> <em>Colbert Report</em>.
</p>
<aside class="slate-external-video" data-uri="redux.slate.com/cover-stories/components/slate-external-video/instances/cj1p815b400bhnmm581akk75r@published" data-editable="url">
    <div class="iframe-wrapper">
        <iframe src="//media.mtvnservices.com/embed/mgid:arc:video:comedycentral.com:3643b096-ed01-11e0-aca6-0026b9414f30" frameborder="0" scrolling="no"></iframe>
    </div>
</aside>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p81n4c00binmm5sd18ki3j@published" data-word-count="101">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  Shortly thereafter, Bem posted his <a href="http://deanradin.com/evidence/Bem2011.pdf" target="_blank">response</a> to the Wagenmakers piece, as well as to some <a href="http://www.csicop.org/specialarticles/show/response_to_alcocks_back_from_the_future_comments_on_bem" target="_blank">other critiques</a> of his methodology. The negative reviews had not deterred him. Maybe there had been some sloppiness in the earliest experiments, he thought, but it wasn’t as if the skeptics were ever going to believe his results. The real test would come through replication. That was the whole point of this exercise—the holy grail of ESP research. If he could get his mainstream colleagues to run the studies for themselves, and if they could find the same results, he’d be vindicated once and for all.
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p81ves00bjnmm5j7sqb8ry@published" data-word-count="136">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  To help get this project underway, Bem had granted researchers full access to his data and provided a detailed how-to guide for redoing his experiments—a level of transparency that was pretty much unheard of at the time. Meanwhile, in 2010, a former student of Bem’s had passed along an early version of the ESP paper to a young University of California–Berkeley business school professor named Leif Nelson. Within a few weeks, Nelson and another professor, Carnegie Mellon’s Jeff Galak, had coded up an online version of Bem’s word-recall study, the one in which people practiced for a test after having taken it. Within a couple of days, they had <a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=1699970" target="_blank">results from more than a hundred people</a>. On Oct. 14, 2010, Galak sent Nelson an email with the subject line, “There is no such thing as ESP.”
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003rnmm5a7y7zog4@published"
    data-placeholder="settings"
    class="ad ad--tabletDesktop"
    data-type="mid-article-spot"
    data-sizes=""
>
</div>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003snmm54vatwf6a@published"
    data-placeholder="settings"
    class="ad ad--mobileOnly"
    data-type="mobile-only"
    data-sizes="300x250,1x1"
>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p81vf500bknmm57xq2ylzz@published" data-word-count="74">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  Bem would later argue that you cannot do this kind of work with online samples. He also says the word-recall test may not work as well for ESP as the erotic-picture task or any of the others in his paper. He’s come to think that it relies too much on what Nobel Prize winner Daniel Kahneman calls the mind’s “<a href="http://www.slate.com/articles/life/science/2011/10/daniel_kahneman_s_thinking_fast_and_slow_reviewed_.html" target="_blank">slow mode</a>” of thinking. Slow thinking might be less conducive to producing psi-phenomena, Bem argues.
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p81vf600blnmm5aiwxhiet@published" data-word-count="64">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  There were other replication failures, too. But then, there were also some successes. Bem has since put out a <a href="http://dbem.ws/FF%20Meta-analysis%206.2.pdf" target="_blank">meta-analysis</a> that includes 23 exact replications of his original experiments, going back to 2003. When he pooled all those studies with his own, creating a pool of more than 2,000 subjects, he found a positive effect. In his view, the data showed ESP was real.
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p81vf800bmnmm586hrvvuc@published" data-word-count="55">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  Others have disputed this assessment. Wagenmakers notes that if Bem restricted his analysis to those studies that came out after his—that is to say, if he’d looked at the efforts of mainstream researchers and skipped the ones by fellow travelers who’d heard about his work at meetings of the Parapsychological Association—the positive effect would <a href="http://osc.centerforopenscience.org/2014/06/25/a-skeptics-review/" target="_blank">disappear</a>.
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p81vf900bnnmm5w67t8hcc@published" data-word-count="38">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  In any case, those replications soon became a footnote. Within a month or two, the fallout from Bem’s initial paper had broadened into something bigger than a referendum on precognition. It had become a referendum on evidence itself.
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-section-div/instances/cj1p895n600csnmm55wqupccr@published" class="section-div"></div><p class="slate-paragraph slate-paragraph--drop-cap" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82r8000bpnmm5zhtj35h2@published" data-word-count="69">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  In 2005, while Bem was still working on his ESP experiments, medical doctor and statistician John Ioannidis published a short but often-cited essay arguing that “<a href="http://journals.plos.org/plosmedicine/article?id=10.1371/journal.pmed.0020124" target="_blank">most published research findings are false</a>.” Among the major sources of this problem, according to Ioannidis, was that researchers gave themselves too much flexibility in designing and analyzing experiments—that is, they might be trying lots of different methods and reporting only the “best” results.
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82u8k00bqnmm5cwr8jjb9@published" data-word-count="78">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  Bem’s colleagues in psychology had, for their part, been engaged in methodological debates for decades, with many pointing out that sample sizes were <a href="http://library.mpib-berlin.mpg.de/ft/gg/gg_do%20studies_1989.pdf" target="_blank">far too small</a>, that treatments of statistics could be <a href="https://www.researchgate.net/profile/Raymond_Nickerson/publication/12384017_Null_Hypothesis_Significance_Testing_A_Review_of_an_Old_and_Continuing_Controversy/links/5509ad3a0cf20ed529e17ee0/Null-Hypothesis-Significance-Testing-A-Review-of-an-Old-and-Continuing-Controversy.pdf" target="_blank">quite misleading</a>, and that researchers often conjured their hypotheses <a href="http://www.socialrelationslab.com/uploads/1/8/9/6/18966149/harkingkerr1998.pdf" target="_blank">after collecting all their data</a>. And every once in a while, someone would bemoan the <a href="https://www.researchgate.net/profile/Stefan_Schmidt24/publication/232450980_Shall_We_Really_Do_It_Again_The_Powerful_Concept_of_Replication_Is_Neglected_in_the_Social_Sciences/links/5704f5eb08aef745f7172ade.pdf" target="_blank">lack of replications</a> in the research literature. (Notice how these concerns mirror those the parapsychological community alighted upon in the early 1980s.)
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003rnmm5a7y7zog4@published"
    data-placeholder="settings"
    class="ad ad--tabletDesktop"
    data-type="mid-article-spot"
    data-sizes=""
>
</div>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003snmm54vatwf6a@published"
    data-placeholder="settings"
    class="ad ad--mobileOnly"
    data-type="mobile-only"
    data-sizes="300x250,1x1"
>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82u9800brnmm5doj53jql@published" data-word-count="36">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  Even by the mid-2000s, the darker implications of these warnings hadn’t really broken through. Certain papers might be sloppy or even spurious, but major swaths of published work? Only Chicken Little types would go that far.
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82u9900bsnmm52tukvh5e@published" data-word-count="40">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  “You felt so alone. You knew something was wrong, but nobody was listening,” says Uli Schimmack, a psychologist at the University of Toronto Mississauga and something of a Chicken Little. “I felt very depressed until the Bem paper came out.”
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82u9c00btnmm5fwcmnac1@published" data-word-count="97">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  At his university, there was to be a discussion of the newly published ESP research. “I thought we would all just go and trash it,” Schimmack says, but he was shocked to find that his colleagues seemed impressed by the study’s rigorous design. “There was a group of people who said that we should keep an open mind, since there’s all this evidence. … I’m like, ‘Look, I don’t have to believe any of these results because they’re clearly fudged.’ … And someone said, ‘You don’t want to end up on the wrong side of history.’ ”
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82u9h00bunmm5u5h3ak7n@published" data-word-count="96">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  Frustrated, Schimmack set out to write his own rebuttal to the Bem paper and to the approach to science that it represented. Bem had reported running nine experiments, eight of which yielded significant results. This repetition seemed to show that ESP might be a real, robust effect. Schimmack, though, argued that such consistency was too good to be true. Bem would have needed tremendous luck to score so many hits with his experiments, given the relatively small size of the effect. Ironically, Schimmack argued, the success of all those extra studies made Bem’s finding <a href="http://www.utm.utoronto.ca/~w3psyuli/PReprints/IC.pdf" target="_blank">less believable</a>.
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003snmm54vatwf6a@published"
    data-placeholder="settings"
    class="ad ad--mobileOnly"
    data-type="mobile-only"
    data-sizes="300x250,1x1"
>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82u9j00bvnmm5lykve3nj@published" data-word-count="84">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  Other skeptics—not of ESP, but of the field of social psychology more broadly—felt similarly emboldened by Bem’s research. “It couldn’t be true, and yet here was this collection of evidence that was thoroughly presented, seemed generally compelling, and was in one of our leading journals,” says Nelson. “In some ways this was just the perfect exemplar of, ‘Oh, if we play by the rules that we’ve all agreed upon, then we can end up with something like this. And that was a crystallizing moment.”
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82u9k00bwnmm5o429ljbx@published" data-word-count="87">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  In November 2010, while he was still working on a replication of Bem’s verbal memory experiment, Nelson met up with a pair of fellow researchers, Joe Simmons and Uri Simonsohn. Over dinner, they talked about all the bogus findings in their field. It started as a game: What’s the most ridiculous paper you’ve ever read? But pretty soon, their conversation turned to deeper questions: How could such silliness make its way to print? And, more importantly, why were so many clever, well-trained researchers turning out illegitimate results?
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003rnmm5a7y7zog4@published"
    data-placeholder="settings"
    class="ad ad--tabletDesktop"
    data-type="mid-article-spot"
    data-sizes=""
>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82uac00bxnmm507mj6yue@published" data-word-count="106">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  In the weeks to come, Simmons, Nelson, and Simonsohn continued their discussion over email. First, they made a list of ways that research could go wrong. There were lots of options to consider. Instead of deciding on a sample size ahead of time, psychologists might analyze the data from their studies as they went along, adding new subjects until they found results they liked. Or they might do lots of different tests, based on lots of different variables, then pick out the ones that delivered clean results. They might report unexpected findings as if they’d been predicted. They might neglect to mention all their failed experiments.
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82uad00bynmm5km0qyd3q@published" data-word-count="106">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  These dodgy methods were clearly rife in academic science. A 2011 survey of more than 2,000 university psychologists had found that <a href="https://www.cmu.edu/dietrich/sds/docs/loewenstein/MeasPrevalQuestTruthTelling.pdf" target="_blank">more than half of those researchers admitted using them</a>. But how badly could they really screw things up? By running 15,000 simulations, Simmons, Nelson, and Simonsohn showed that a researcher could almost double her false-positive rate (often <a href="http://fivethirtyeight.com/features/not-even-scientists-can-easily-explain-p-values/" target="_blank">treated</a> as if it were 5 percent) with just a single, seemingly innocuous manipulation. And if a researcher combined several questionable (but common) research practices—fiddling with the sample size and choosing among dependent variables after the fact, for instance—the false-positive rate might soar to more than 60 percent.
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003snmm54vatwf6a@published"
    data-placeholder="settings"
    class="ad ad--mobileOnly"
    data-type="mobile-only"
    data-sizes="300x250,1x1"
>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82uah00bznmm5l4suiv81@published" data-word-count="33">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  “It wasn’t until we ran those simulations that we understood how much these things mattered,” Nelson said. “You could have an entire field that is trying to be noble, actively generating false findings.”
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82uam00c0nmm5aloavris@published" data-word-count="68">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  To underline their point, Nelson and the others ran their own dummy experiment to show how easy it could be to gin up a totally impossible result. The trio had a bunch of undergraduates listen to the Beatles’ “When I’m Sixty-Four,” then used statistical shenanigans to make it seem as though the music had made the students several years younger than they were before the song started playing.
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82uao00c1nmm5ntohapcm@published" data-word-count="33">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  Simmons, Nelson, and Simonsohn submitted their “When I’m Sixty-Four” paper for publication in early March 2011, two months after Bem’s ESP results had landed on the front page of the <em>New York Times</em>.
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82uap00c2nmm53ayx6gl7@published" data-word-count="52">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  “I saw an advance copy of that [“When I’m Sixty-Four”] paper, and I was like, holy shit,” says Simine Vazire, a personality psychologist at University of California–Davis and one of the founders of the <a href="http://improvingpsych.org/" target="_blank">Society for the Improvement of Psychological Science</a>. “I realized this is a big deal. This is a problem.”
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003rnmm5a7y7zog4@published"
    data-placeholder="settings"
    class="ad ad--tabletDesktop"
    data-type="mid-article-spot"
    data-sizes=""
>
</div>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003snmm54vatwf6a@published"
    data-placeholder="settings"
    class="ad ad--mobileOnly"
    data-type="mobile-only"
    data-sizes="300x250,1x1"
>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82ubj00c3nmm501cpt32p@published" data-word-count="63">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  The paper turned out to be far more influential than its authors guessed. “We believed that it was unlikely to be published, less likely to be read, virtually un-citable, and generally best of service as a three-authored effort at catharsis,” they remembered in a recent <a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=2916240" target="_blank">essay</a> on the work. Their work has now been cited nearly 1,000 times and in 380 different journals.
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82ubl00c4nmm5u99p5rah@published" data-word-count="83">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  Bem had shown that even a smart and rigorous scientist could cart himself to crazyland, just by following the rules of the road. But Simmons, Nelson, and Simonsohn revealed that Bem’s ESP paper was not a matter of poor judgment—or not merely that—but one of flawed mechanics. They’d popped the hood on the bullshit-mobile of science and pointed to its busted engine. They’d shown that anyone could be a Daryl Bem, and any study could end up as a smoking pile of debris.
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82ubm00c5nmm5zvuz9pga@published" data-word-count="141">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  Nelson says his “When I’m Sixty-Four” paper wasn’t meant as a rejoinder to Bem’s ESP study. Still, the ESP results—and Bem’s open invitation to try to replicate them—came at the start of a seismic 18 months for the study of psychology. Simmons, Nelson, and Simonsohn submitted their paper a few months after Bem’s went public. A few months later came the revelation that a classic finding in the field of social priming had <a href="http://journals.plos.org/plosone/article?id=10.1371/journal.pone.0029081" target="_blank">failed to replicate</a>. Soon after that, it was revealed that the prominent social psychologist Diederik Stapel had engaged in <a href="http://www.nature.com/news/2011/111101/full/479015a.html" target="_blank">rampant fraud</a>. Further <a href="http://charris.ucsd.edu/articles/Pashler_etal_PLOS2012.pdf" target="_blank">replication failures</a> and <a href="http://www.nature.com/news/the-data-detective-1.10937" target="_blank">new examples</a> of <a href="http://www.nature.com/news/uncertainty-shrouds-psychologist-s-resignation-1.10968" target="_blank">research fraud</a> continued to accumulate through the following year. Finally, in September 2012, Daniel Kahneman sent a dire warning to his senior colleagues, one that would be repeated often in the years to come: “<a href="http://www.nature.com/polopoly_fs/7.6716.1349271308!/suppinfoFile/Kahneman%20Letter.pdf" target="_blank">I see a train wreck looming</a>.”
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82ubn00c6nmm5ujmu67q4@published" data-word-count="49">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  In retrospect, it looks as though the Bem results helped release a store of pent-up energy. “That paper had dynamite written all over it,” Wagenmakers says. “I had some pre-existing concerns, but the Bem paper really brought them out. It inspired me to look more closely at the problem.”
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003snmm54vatwf6a@published"
    data-placeholder="settings"
    class="ad ad--mobileOnly"
    data-type="mobile-only"
    data-sizes="300x250,1x1"
>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82ubr00c7nmm5mbzv5u9f@published" data-word-count="76">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  Wagenmakers would later write that psi researchers such as Bem deserve “substantial credit” for the current state of introspection in psychology, as well as for the crisis of confidence that is now spreading into other areas of study. “It is their work that has helped convince other researchers that the academic system is broken,” he said, “for if our standard scientific methods allow one to prove the impossible, than these methods are surely up for revision.”
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-section-div/instances/cj1p89x9a00ctnmm5z78fr2nb@published" class="section-div"></div><figure data-uri="redux.slate.com/cover-stories/components/slate-image/instances/cj2tlsvcl0001gpm5n6mtj3rl@published" class="slate-image slate-image--wide" data-editable="imageInfo">
    <style>
      .lazy-container {
        background: #F6F5F4;
        position: relative;
        width: 100%;
        height: 0;
        padding-bottom: calc( 100% * (2 / 3) );
        overflow: hidden;
      }

      .lazy-container img {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
        transition: opacity 0.5s linear;
      }

      .slate-image__placeholder {
        filter: blur(50px);
        transform: scale(1);
      }

      .lazy-container .slate-image__src {
        opacity: 0;
        z-index: 1;
      }

      .lazy-container .slate-image__src.loaded {
        opacity: 1;
      }
    </style>

    <div class="lazy-container">
        <img class="slate-image__src" data-normal="https://redux.slate.com/content/dam/slate/articles/health_and_science/science/2017/05/esp-science/170517_SCI_ESP-Crystal-Ball-Hands.gif" data-retina="https://redux.slate.com/content/dam/slate/articles/health_and_science/science/2017/05/esp-science/170517_SCI_ESP-Crystal-Ball-Hands.gif" data-srcset="https://redux.slate.com/content/dam/slate/articles/health_and_science/science/2017/05/esp-science/170517_SCI_ESP-Crystal-Ball-Hands.gif 1x, https://redux.slate.com/content/dam/slate/articles/health_and_science/science/2017/05/esp-science/170517_SCI_ESP-Crystal-Ball-Hands.gif 2x" alt="Scientist With Crystal Ball" />
        <noscript>
          <img src="https://redux.slate.com/content/dam/slate/articles/health_and_science/science/2017/05/esp-science/170517_SCI_ESP-Crystal-Ball-Hands.gif" alt="Scientist With Crystal Ball" srcset="https://redux.slate.com/content/dam/slate/articles/health_and_science/science/2017/05/esp-science/170517_SCI_ESP-Crystal-Ball-Hands.gif 1x, https://redux.slate.com/content/dam/slate/articles/health_and_science/science/2017/05/esp-science/170517_SCI_ESP-Crystal-Ball-Hands.gif 2x" />
        </noscript>
    </div>

    <figcaption class="slate-image__caption-credit"> 
      <div class="slate-image__caption"></div>
      <div class="slate-image__credit">Lisa Larson-Walker</div>
    </figcaption>
</figure>
<p class="slate-paragraph slate-paragraph--drop-cap" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82ucm00c9nmm59pret84v@published" data-word-count="103">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  Even now, Jade Wu wonders whether Bem planned this out from the very start. Wu is now a doctoral student in clinical psychology, so she’s seen first-hand how research practice has been changing in her field. “I still think it’s possible that Daryl Bem did all of this as a way to make plain the problems of statistical methods in psychology,” she says. Other academics I spoke to shared similar suspicions. One well-known psychologist, whom knew Bem from when he went to grad school at Cornell, said at first he thought the ESP results might have been a version of the <a href="http://www.physics.nyu.edu/sokal/Chronicle_Jan_1_17.pdf" target="_blank">Sokal hoax</a>.
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82ucn00canmm5ce07ww7t@published" data-word-count="62">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  But for Bem’s fellow members of the Parapsychological Association, the publication marked a great success. “He brought a lot of attention to the possibility that this research can be done, and that it can be done in a mainstream establishment,” says Marilyn Schlitz, a sociolinguist who studies psi phenomena and has an appointment at the Institute of Noetic Sciences in Petaluma, California.
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003rnmm5a7y7zog4@published"
    data-placeholder="settings"
    class="ad ad--tabletDesktop"
    data-type="mid-article-spot"
    data-sizes=""
>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82ud800cenmm5luycz6hx@published" data-word-count="118">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  It’s plain to see that Bem achieved his major goal: to promote replications of the research into ESP. (“Everything rests on replication,” he told me.) As far as he and other parapsychologists are concerned, these replications have so far been equivocal. “I think the jury is still out,” says Jonathan Schooler, a psychologist at University of California–Santa Barbara who was one of the original peer reviewers for Bem’s paper. Schooler, who is very open to the evidence for ESP, admits it’s possible that Bem’s results are nothing more than artifacts of flawed experimental design. But then he says that precognition could be real. In fact, “there’s no reason why you can’t entertain both of these possibilities at once.”
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003snmm54vatwf6a@published"
    data-placeholder="settings"
    class="ad ad--mobileOnly"
    data-type="mobile-only"
    data-sizes="300x250,1x1"
>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82ucs00cbnmm5v3vr2gvo@published" data-word-count="62">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  That’s more or less Bem’s position. “The critics said that I put psychologists in an uncomfortable position and that they’d have to revise their views of the physical world or their views on research practice,” he told me. “I think both are true. I still believe in psi, but I also think that methods in the field need to be cleaned up.”
</p>
<div
  data-uri="redux.slate.com/cover-stories/components/slate-pull-quote/instances/cj2tpkxt50006gpm5ga0jilg4@published"
  class="slate-quote slate-quote--right slate-pull-quote"
  itemscope aria-hidden="true"
  data-editable="quoteInfo"
>
  <style>
      .slate-quote {
        border-color: #76afe5;
      }
  </style>
    <span class="slate-quote__text">Bem
meant to satisfy the skeptics, but in the end he energized their<span class="widont">&nbsp;</span>doubts.</span>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82ucw00ccnmm5lx4e8vcj@published" data-word-count="114">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  Both Schooler and Bem now propose that replications might be more likely to succeed when they’re performed by believers rather than by skeptics. Such “experimenter effects” have been <a href="http://garfield.library.upenn.edu/classics1979/A1979HZ32400001.pdf" target="_blank">well-documented in the psychology literature</a> since the 1960s, and they’re often seen as arising from scientists’ hidden bias. But psi researchers proffer a different interpretation: Maybe this has less to do with the researcher’s expectation than with his ability as a psychic medium. “If it’s possible that consciousness influences reality and is sensitive to reality in ways that we don’t currently understand, then this might be part of the scientific process itself,” says Schooler. “Parapsychological factors may play out in the science of doing this research.”
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82ucy00cdnmm5qn8oucd4@published" data-word-count="96">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  In order to <a href="http://marilynschlitz.com/experimenter-effects-and-replication-in-psi-research/" target="_blank">test this proposition</a>, and to help resolve the problem of the dueling replications, Bem joined up with Marilyn Schlitz and French neuroscientist Arnaud Delorme to have another go at finding precognition in the lab. With <a href="https://www.bial.com/en/bial_foundation.11/foundation.15/bial_foundation.a36.html" target="_blank">funding</a> from the owner of a Portuguese pharmaceutical firm who happens to believe in ESP, they tried to replicate one of Bem’s original experiments on “retrocausal priming.” The idea was that people might be quicker to react to pleasant photographs (of, say, a polar bear cub) when they’re primed, after the fact, with a pleasant word (e.g. <em>love</em>).
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82udq00cfnmm59dgtucac@published" data-word-count="62">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  To distinguish this replication from earlier attempts, Bem, Schlitz, and Delorme took extra steps to rule out any possibility of bias. They planned to run the same battery of tests at a dozen different laboratories, and to <a href="http://www.koestler-parapsychology.psy.ed.ac.uk/Documents/KPU_Registry_1007.pdf" target="_blank">publish the design of the experiment</a> and its planned analysis ahead of time, so there could be no quibbling over the “garden of forking paths.”
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003snmm54vatwf6a@published"
    data-placeholder="settings"
    class="ad ad--mobileOnly"
    data-type="mobile-only"
    data-sizes="300x250,1x1"
>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82udr00cgnmm5trpmv72y@published" data-word-count="66">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  They presented their results last summer, at the most recent annual meeting of the Parapsychological Association. According to their pre-registered analysis, there was no evidence at all for ESP, nor was there any correlation between the attitudes of the experimenters—whether they were believers or skeptics when it came to psi—and the outcomes of the study. In summary, their large-scale, multisite, pre-registered replication ended in a failure.
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003rnmm5a7y7zog4@published"
    data-placeholder="settings"
    class="ad ad--tabletDesktop"
    data-type="mid-article-spot"
    data-sizes=""
>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82uds00chnmm5c6j8xnq3@published" data-word-count="77">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  In their conference abstract, though, Bem and his co-authors found a way to wring some droplets of confirmation from the data. After adding in a set of new statistical tests, <em>ex post facto</em>, they concluded that the evidence for ESP was indeed “highly significant.” Since then they’ve pre-registered a pair of follow-up experiments to test this new approach. Both of those efforts are in progress; meanwhile, the original attempt has not yet been published in a journal.
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82udt00cinmm5jrarmman@published" data-word-count="76">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  I asked Bem if he’d ever budge on his belief in ESP. What if, for example, pre-registered replications like the one he’d done with Schlitz and Delorme continued to turn up negative results? “If things continue to fail on that one, I’m always willing to update my beliefs,” he said. “But it just seems unlikely. There’s too much literature on all of these experiments … so I doubt you could get me to totally switch religions.”
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82udx00cjnmm5ln3zwzx2@published" data-word-count="93">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  “I’m all for rigor,” he continued, “but I prefer other people do it. I see its importance—it’s fun for some people—but I don’t have the patience for it.” It’s been hard for him, he said, to move into a field where the data count for so much. “If you looked at all my past experiments, they were always rhetorical devices. I gathered data to show how my point would be made. I used data as a point of persuasion, and I never really worried about, ‘Will this replicate or will this not?’ ”
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-ad/instances/cj1o1jmie003snmm54vatwf6a@published"
    data-placeholder="settings"
    class="ad ad--mobileOnly"
    data-type="mobile-only"
    data-sizes="300x250,1x1"
>
</div>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82ue600cknmm5au5fw6zv@published" data-word-count="94">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  When Bem started investigating ESP, he realized the details of his research methods would be scrutinized with far more care than they had been before. In the years since his work was published, those higher standards have increasingly applied to a broad range of research, not just studies of the paranormal. “I get more credit for having started the revolution in questioning mainstream psychological methods than I deserve,” Bem told me. “I was in the right place at the right time. The groundwork was already pre-prepared, and I just made it all startlingly clear.”
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82uel00clnmm5s4todpe3@published" data-word-count="72">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  Looking back, however, his research offered something more than a vivid illustration of problems in the field of psychology. It opened up a platform for discussion. Bem hadn’t simply published a set of inconceivable findings; he’d done so in a way that explicitly invited introspection. In his paper proving ESP is real, Bem used the word <em>replication</em> 33 times. Even as he made the claim for precognition, he pleaded for its review.
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82ufd00cmnmm52zwb4y50@published" data-word-count="56">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  “Credit to Daryl Bem himself,” Leif Nelson told me. “He’s such a smart, interesting man. … In that paper, he actively encouraged replication in a way that no one ever does. He said, ‘This is an extraordinary claim, so we need to be open with our procedures.’ … It was a prompt for skepticism and action.”
</p>
<p class="slate-paragraph" data-editable="text" data-uri="redux.slate.com/cover-stories/components/slate-paragraph/instances/cj1p82ufg00cnnmm59mq0n9ah@published" data-word-count="76">
    <style>
      .slate-paragraph a,
      .slate-paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5; 
      }

      @media screen and (min-width: 1024px) {
        .slate-paragraph a:active,
        .slate-paragraph a:hover, 
        .slate-paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }

      .slate-paragraph--drop-cap:first-letter {
        color: #76afe5;
      }
    </style>

  Bem meant to satisfy the skeptics, but in the end he did the opposite: He energized their doubts and helped incite a dawning revolution. Yet again, one of the world’s leading social psychologists had made a lasting contribution and influenced his peers. “I’m sort of proud of that,” Bem conceded at the end of our conversation. “But I’d rather they started to believe in psi as well. I’d rather they remember my work for the ideas.”
</p>
<div data-uri="redux.slate.com/cover-stories/components/slate-share/instances/cj2t6nss5001bxtm5lhcptpcr@published" class="slate-share slate-share--full">
  <style>
  </style>

  <a
    href="https://twitter.com/share?text=&amp;via=slate&amp;url=http://redux.slate.com/cover-stories/2017/05/daryl-bem-proved-esp-is-real-showed-science-is-broken.html?wpsrc=sh_all_dt_tw_ru"
    class="slate-share__link js-share-link"
    data-share="twitter" target="_blank"
    data-parsely-event="_twitter-tweet"
  >
    <svg class="slate-share__icon">
      <use xlink:href="#twitter-icon"></use>
    </svg>
    <span class="slate-share__text">Tweet</span>
  </a>

  <a
    href="https://www.facebook.com/sharer.php?&u=http://redux.slate.com/cover-stories/2017/05/daryl-bem-proved-esp-is-real-showed-science-is-broken.html"
    class="slate-share__link js-share-link"
    data-share="facebook"
    data-parsely-event="_facebook-share"
    target="_blank"
  >
    <svg class="slate-share__icon">
      <use xlink:href="#facebook-icon"></use>
    </svg>
    <span class="slate-share__text">Share</span>
  </a>

</div>
<time
	data-uri="redux.slate.com/cover-stories/components/slate-time/instances/cj1o1jmif003wnmm59bb6p04d@published"
	class="slate-time"
>Published May 17, 2017,
9:00 p.m. ET</time><footer data-uri="redux.slate.com/cover-stories/components/cover-story-footer/instances/cj1o1jmif003xnmm5ivxn87t5@published" class="cover-story-footer">
  <div class="cover-story-footer__content" data-editable="content">
    <section data-uri="redux.slate.com/cover-stories/components/slate-author-info/instances/cj2t9esol001cxtm5f6rhn0y6@published" class="author-info" data-editable="authorInfo">
    <style>
      .author-info__paragraph a,
      .author-info__paragraph a:visited { 
        color: currentColor;
        border-bottom: 2px solid #76afe5 !important; 
      }

      @media screen and (min-width: 1024px) {
        .author-info__paragraph a:active,
        .author-info__paragraph a:hover, 
        .author-info__paragraph a:focus {
          border-color: transparent;
          color: #76afe5;
        }
      }
    </style>
  
  <div class="author-info__about">
    <p class="author-info__paragraph">Daniel Engber is a columnist for <strong><em>Slate</em></strong>.</p>

    <div class="author-info__share">


    </div>
  </div> 
</section>

  </div>
</footer>

      
    </div>

    
    

    
    

    
    

  </section>
</article>
<div data-uri="redux.slate.com/cover-stories/components/slate-parsely/instances/cj1o1jmhz003knmm5zgpxyc5m@published"
  class="slate-parsely"
  data-article-url="http://redux.slate.com/cover-stories/2017/05/daryl-bem-proved-esp-is-real-showed-science-is-broken.html"
>
  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Science","dateCreated":"2017-05-17T21:00:27-04:00","headline":"Daryl Bem Proved ESP Is Real. Which Means Science Is Broken.","url":"http://redux.slate.com/cover-stories/2017/05/daryl-bem-proved-esp-is-real-showed-science-is-broken.html","thumbnailUrl":"https://redux.slate.com/content/dam/slate/articles/health_and_science/science/2017/05/esp-science/170517_SCI_ESP-8Ball.jpg","keywords":["science","psychology","cover story","Section: Health and Science"],"creator":["Daniel Engber"]}
  </script>
  <div id="parsely-root" style="display: none">
    <div id="parsely-cfg" data-parsely-site="slate.com"></div>
  </div>
</div>
<div data-uri="redux.slate.com/cover-stories/components/slate-amplitude/instances/cj1o1jmi0003lnmm5hti4qz1n@published" class="slate-amplitude">
    <script type="application+json">
      {"headline":"Daryl\nBem Proved ESP Is Real","url":"http://redux.slate.com/cover-stories/2017/05/daryl-bem-proved-esp-is-real-showed-science-is-broken.html","image_url":"https://redux.slate.com/content/dam/slate/articles/health_and_science/science/2017/05/esp-science/170517_SCI_ESP-8Ball.jpg","tags":["science","psychology","cover story"],"authors":["Daniel Engber"],"section":"Health and Science","rubric":"Science","pub_date":"2017-05-18T01:00:27+00:00","page_id":"redux.slate.com/cover-stories/components/article/instances/cj1o1jmif003znmm594s5vr9w@published"}
    </script>
</div>
</section>
    </section>

    <footer role="contentinfo" class="slate-footer">
      <div class="l-container">
        <p>Slate is published by The Slate Group, a Graham Holdings Company.</p>
        <p class="copyright">All contents &copy; 2017 The Slate Group LLC. All rights reserved.</p>
      </div>
    </footer>

    
    <div class="foot" data-editable="foot">  <style>
    @-webkit-keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}@keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{-webkit-animation:.2s ease forwards fadeInKilnLogo;animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837v-46.663c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759v-8.757c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398v-86.663c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624h-11.896c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007l-16.602-45.358c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136l-16.732 45.488" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zm-67.792 2.317c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83-7.481 3.974-12.195 11.166-12.699 22.029a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712-.001-27.786-26.935-50.31-50.311-50.31-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>
<div data-uri="redux.slate.com/cover-stories/components/comscore/instances/article@published" class="comscore" data-article-url="http://redux.slate.com/cover-stories/2017/05/daryl-bem-proved-esp-is-real-showed-science-is-broken.html" data-site="prod">

 <script src="https://sb.scorecardresearch.com/beacon.js"></script>
 <noscript>
   <img src="http://b.scorecardresearch.com/p?c1=2&c2=18406752&c3=&c4=http%3A%2F%2Fredux.slate.com%2Fcover-stories%2F2017%2F05%2Fdaryl-bem-proved-esp-is-real-showed-science-is-broken.html&c5=&c6=&c15=&cj=1" />
 </noscript>
 
</div>
<div
  data-uri="redux.slate.com/cover-stories/components/slate-omniture/instances/article@published"
  class="slate-omniture"
  data-site="prod"
  data-edit=""
>
</div>
</div>
  <script type="text/javascript">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</script></body>
</html>
